トップ > FAQ(よくあるご質問)

Mac OS X 10.8 で 「"bookend.pkg"は、開発元が未確認のため開けません。」というメッセージが表示される。mac

※ Mac 版 bookend Desktop Ver.0.82.1 以上では、Mac OS X 10.8 のセキュリティ設定に対応している為
このメッセージは表示されず、「セキュリティとプライバシー」の設定を変更する事無くインストールが行えるようになっています。


標準の設定で bookend Desktop Ver.0.81.4 以下のインストールを行うと「"bookend.pkg"は、開発元が未確認のため開けません。」というメッセージが表示されます。
bookend.png

こちら より最新のbookend Desktop をインストールするか、
以下の手順にて、セキュリティの設定を変更してからインストールを行なって下さい。
  • アップルメニューから「システム環境設定」を選択
  • 「セキュリティとプライバシー」を選択
  • 「一般」タブを選択
  • 「ダウンロードしたアプリケーションの実行許可」セクションで、「すべてのアプリケーションを許可」を選択
    secu.jpg
  • こちら よりbookend Desktop をインストール

戻る

topbookend サポートについて

helpbookend ビュアーヘルプ

faqFAQ(よくあるご質問)

faqよく見られているFAQ

bookend(ブックエンド)

KEYRING

bookend Desktop

リリースノート

RSSを購読