トップ > FAQ(よくあるご質問)

ePubコンテンツ閲覧時に「WebKitが利用できません」というメッセージが表示される。win

WebKitがインストールされていない場合、ePubコンテンツ閲覧時に下記メッセージが表示されます。

Webkit.jpg

以下の手順を行う事で、コンテンツが表示されるようになります。
  1. こちら より Safari をインストール
  2. こちら より bookend Desktop を再インストール

戻る

topbookend サポートについて

helpbookend ビュアーヘルプ

faqFAQ(よくあるご質問)

faqよく見られているFAQ

bookend(ブックエンド)

KEYRING

bookend Desktop

リリースノート

RSSを購読