トップ > FAQ(よくあるご質問)

AVG Anti-Virusにより、Luhe.Exploit.PDF.Eが検出されましたと表示されるwin

AVG Anti-Virusをインストールしている場合、
IEでオンライン閲覧した時に誤検知により以下のアラートが表示される場合があります。

AVGalert.jpg

ウイルスDBのバージョンを 1497/3493 にアップデートすることで誤検知されなくなることを確認しております。
AVG Anti-Virusを最新の状態にアップデートしてください。

この現象は、以下の環境で発生することを確認しています。
OS: Windows XP, Vista, 7
ブラウザ: IE8
AVD Anti-Virus FREE EDITION
AVGバージョン: 10.0.1204
ウイルスDB: 1497/3492

戻る

topbookend サポートについて

helpbookend ビュアーヘルプ

faqFAQ(よくあるご質問)

faqよく見られているFAQ

bookend(ブックエンド)

KEYRING

bookend Desktop

リリースノート

RSSを購読